Railhobby Bremen am 24. und 25.11.

Berichte über Messen / Ausstellungen und ihre Organisation
Sichtbar auch für Gäste!

Moderator: Sylvester Schmidt

Forumsregeln
Sichtbar auch für Gäste!
Rolf Haschke
Beiträge: 1145
Registriert: So 12. Dez 2010, 11:07
Wohnort: Siegen

Railhobby Bremen am 24. und 25.11.

Beitrag von Rolf Haschke »

So der erste Tag der Railhobby in Bremen ist vorbei...
Dateianhänge
IMG_2519.JPG
IMG_2520.JPG
IMG_2521.JPG
IMG_2522.JPG
IMG_2523.JPG
IMG_2524.JPG
IMG_2525.JPG
IMG_2526.JPG
IMG_2527.JPG
IMG_2528.JPG

Harald F
Beiträge: 954
Registriert: Di 14. Dez 2010, 15:32
Modellbahn: nur Z (1:220)
Kontaktdaten:

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Harald F »

Danke für die Fotos. Aber irgendwie sind die verzerrt!

Rolf Haschke
Beiträge: 1145
Registriert: So 12. Dez 2010, 11:07
Wohnort: Siegen

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Rolf Haschke »

Bei mir auf demTelefon sind die nicht verzerrt...

Ich weiß nicht ob es beim Upload zu der Verzerrung kam...

Willi
Beiträge: 1311
Registriert: Fr 10. Dez 2010, 22:13
Modellbahn: TT (1:120)
Wohnort: Chemnitz
Kontaktdaten:

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Willi »

https://f.z-freunde-international.de/vi ... ntaktdaten:
Kontaktdaten von JuergenT

Re: Fotos richtig einstellen.
Diesen Beitrag melden

Zitat

Beitrag
von JuergenT » Fr 9. Nov 2018, 06:59
Moin

nur zur Info

auch im Handy /Ipad usw. kann man die Bilder bearbeiten, also auch mal schnell ausrichten
MFG
Jürgen

Pinball96
Beiträge: 500
Registriert: Sa 11. Feb 2012, 05:33
Modellbahn: nur Z (1:220)
Wohnort: Burgwedel (Region Hannover)

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Pinball96 »

Schöne Bilder, danke. Bei mir, auf dem Ipad, ist Alles richtig rum und nicht verzerrt. - Kein leichter Job für die Bilderpolizei. :lol:

Willi
Beiträge: 1311
Registriert: Fr 10. Dez 2010, 22:13
Modellbahn: TT (1:120)
Wohnort: Chemnitz
Kontaktdaten:

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Willi »

Bei mir ist auch Alles richtig. :d+w: :d+w: :d+w:
100_4851.JPG

Andre
Beiträge: 3480
Registriert: So 12. Dez 2010, 23:10

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Andre »

Willi ..... der ist gut. ... :mrgreen: :lol: :bravo:

Gruß André

Rolf Haschke
Beiträge: 1145
Registriert: So 12. Dez 2010, 11:07
Wohnort: Siegen

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Rolf Haschke »

Mal noch ein paar Bilder mit gefüllten Gleisen...
Dateianhänge
IMG_2572.JPG
IMG_2575.JPG
IMG_2577.JPG
IMG_2579.JPG
IMG_2580.JPG

Andre
Beiträge: 3480
Registriert: So 12. Dez 2010, 23:10

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von Andre »

Tolle Fotos Rolf, viel Betrieb.

Gruß André

zistmeinleben
Beiträge: 2066
Registriert: Sa 11. Dez 2010, 14:11
Modellbahn: nur Z (1:220)
Wohnort: Bremen

Re: Railhobby Bremen am 24. und 25.11.

Beitrag von zistmeinleben »

Moin Zettis,

die Ausstellung ist vorbei, alles steht zu Hause wieder an seinem Platz. Die Messe war ganz gut. Samstag steppte echt der Bär. Die Halle war bis 30 Minuten vor Schluss rappelvoll. Sonntag war es eher verhalten.
Viele schöne Anlagen wurden gezeigt, und noch viel mehr fliegende Händler boten ihren Kram an. Erstaunlicherweise hatten die meisten Händler sogar ein recht große Auswahl an Z Produkten dabei.
Meine Anlage lief recht gut, wenn auch mit einigen Hindernissen.
Samstag Morgen war ich schon um 8:00 Uhr in der Halle und habe in Ruhe aufgebaut. Um 10:00 Uhr ging es los, und auf meinem Rechner waren alle Lampen an :o . Die Belegtmelder, Kontaktmelder und Schaltdecoder spielten verrückt. Rechner und Zentrale neu starten, alle Steckverbindungen raus und wieder rein. Immer noch der gleiche Mist. Irgendwann liefe es dann, warum auch immer reibungslos, bis auf dass es immer wieder am Lademaß beim Sägewerk mechanische Blockaden gab, weil das Lademaß in den Lichtraum schwenkte. Scheinbar hatte sich durch die Foto Arbeiten am Anlasser Lanz https://f.z-freunde-international.de/do ... &mode=view die Hemmung der Gelenke vom Lademaß gelockert. Mit einer Pinzette hatte ich versucht die Hemmung wieder schwergängiger zu machen, aber nur mit mäßigem Erfolg.
Am Sonntag Morgen funktionierten meine Miwula-Taster nicht. Da die über einen Kontaktmelder laufen, wurde mir bewusst wo ich suchen musste. Der Stecker von S88 Bus hatte nicht mehr richtig Kontakt. Die Buchsenstifte mit einem Radiergummi gereinigt, und schon klappte es wieder mit dem Stecker. Auch das Lademaß war den ganzen Vormittag artig.
Dann bin ich mal durch die Halle gelaufen, und habe die Anlage unbeaufsichtigt lauen lassen. Es dauerte gar nicht lange und das Telefon klingelte. :o Auf deiner Anlage ist ein Unfall, ich habe Nothalt ausgelöst. :roll:
Wie erwartet war wieder das Lademaß unartig. Wieso schwenkt das blöde Ding immer wieder in den Lichtraum. Ich gleiste den entgleisten Motorwagen wieder auf und schob ihn an seine Halteposition am Lademaß vorbei. Und da kam des Rätsels Lösung ans Licht. Die Betätigungsstange für das Lademaß, die der Bahner betätigen muss um das Lademaß in den lichtraum schwenken zu können, war aus Stahldraht gefertigt. Fährt ein Motorwagen mit seinem Motor-Magnet daran vorbei, wird der Stahldraht angezogen und das Lademaß in den Lichtraum gezogen. Der nächste Wagen bleibt am Lademaß hängen und der Zug fährt nicht weit genug, oder ein Wagen entgleist. Zwei kleine Tröpfchen Holzleim machten dem Spuk ein Ende. Holzleim ist nicht so endgültig wie Sekundenkleber. Bei Bedarf löst ein tropfen Wasser den Leim wieder auf.
So können etwas Abrieb auf Kontakten und lockere Gelenke einen Ausstellungstag richtig spannend werden lassen. Wäre ja sonst auch langweilig :d+w:

Antworten